Jaki system operacyjny jest potzrebny aby FAMILO działało (iPhone, Android)?

Możesz korzystać z aplikacji FAMILO na iPhone z wersją iOS 8 lub wyższą (przynajmniej iPhone 4S) oraz na smartfonach Android (np. Samsung, HTC Sony, LG) z wersją Android 4.0 lub wyższą. W jednej grupie moga być osoby korzystające zarówno z iPhone oraz telefonów Android. Obecnie FAMILO nie działa na Windows Phone i Blackberry.

Masz więcej pytań? Wyślij zlecenie

0 Komentarze

Komentarze do artykułu są zablokowane.